» Ubuntu » Paketit

Error

two or more packages specified (ghostscript-doc lucid-updates)