» Ubuntu » Paketit

Error

two or more packages specified (libt1-doc lucid-updates)