» Ubuntu » Paketit

Error

two or more packages specified (lighttpd-doc lucid-updates)