» Ubuntu » Paketit

Error

two or more packages specified (abiword-common lucid-updates)