» Ubuntu » Paketit

Error

two or more packages specified (enigmail-locale-it lucid-updates)