» Ubuntu » Paketit

Error

two or more packages specified (erlang-os-mon lucid-updates)