» Ubuntu » Paketit » lucid-updates » misc » fglrx-modaliases
lucid  ] [  lucid-updates  ]
[ Source: fglrx-installer  ]

Paketti: fglrx-modaliases (2:8.723.1-0ubuntu6)

Links for fglrx-modaliases

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti fglrx-installer:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Ubuntu Core Developers (Mail Archive)
  • Mario Limonciello
  • Alberto Milone

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Identifiers supported by the ATI graphics driver

In order to identify what hardware is supported by Jockey, there must be a static list of what the current driver in the Ubuntu archive supports.

This package provides that list.

Imuroi fglrx-modaliases

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 15.0 kt64.0 kt [tiedostoluettelo]
i386 15.0 kt64.0 kt [tiedostoluettelo]