» Ubuntu » Paketit

Error

two or more packages specified (firefox-locale-he lucid-updates)