» Ubuntu » Paketit

Error

two or more packages specified (firefox-locale-km lucid-updates)