» Ubuntu » Paketit

Error

two or more packages specified (firefox-locale-ta lucid-updates)