» Ubuntu » Paketit

Error

two or more packages specified (gcu-bin lucid-updates)