» Ubuntu » Paketit

Error

two or more packages specified (git-svn lucid-updates)