» Ubuntu » Paketit

Error

two or more packages specified (gnome-network-admin lucid-updates)