» Ubuntu » Paketit

Error

two or more packages specified (gnome-user-guide-nn lucid-updates)