» Ubuntu » Paketit

Error

two or more packages specified (gnome-user-guide-th lucid-updates)