» Ubuntu » Paketit

Error

two or more packages specified (epiphany-extension-gwget lucid-updates)