» Ubuntu » Paketit

Error

two or more packages specified (ooo-thumbnailer lucid-updates)