» Ubuntu » Paketit

Error

two or more packages specified (irb1.8 lucid-updates)