» Ubuntu » Paketit

Error

two or more packages specified (jabber lucid-updates)