» Ubuntu » Paketit

Error

two or more packages specified (juk lucid-updates)