» Ubuntu » Paketit

Error

two or more packages specified (kdepim lucid-updates)