» Ubuntu » Paketit

Error

two or more packages specified (kpartx lucid-updates)