» Ubuntu » Paketit

Error

two or more packages specified (language-pack-gnome-la-base lucid-updates)