» Ubuntu » Paketit

Error

two or more packages specified (language-pack-gnome-pt lucid-updates)