» Ubuntu » Paketit

Error

two or more packages specified (lib64objc2 lucid-updates)