» Ubuntu » Paketit

Error

two or more packages specified (libaprutil1 lucid-updates)