» Ubuntu » Paketit

Error

two or more packages specified (libavahi-qt3-1 lucid-updates)