» Ubuntu » Paketit

Error

two or more packages specified (kdesdk-dev lucid-updates)