» Ubuntu » Paketit

Error

two or more packages specified (libnss3-dev lucid-updates)