» Ubuntu » Paketit

Error

two or more packages specified (libvpx-dev lucid-updates)