» Ubuntu » Paketit

Error

two or more packages specified (libdevmapper-dev lucid-updates)