» Ubuntu » Paketit

Error

two or more packages specified (libexo-0.3-0-dbg lucid-updates)