» Ubuntu » Paketit

Error

two or more packages specified (libgfortran3-dbg lucid-updates)