» Ubuntu » Paketit

Error

two or more packages specified (libgnokii5 lucid-updates)