» Ubuntu » Paketit

Error

two or more packages specified (libkcddb-dev lucid-updates)