» Ubuntu » Paketit

Error

two or more packages specified (libkonqsidebarplugin4-dev lucid-updates)