» Ubuntu » Paketit

Error

two or more packages specified (libksane-dev lucid-updates)