» Ubuntu » Paketit

Error

two or more packages specified (libnm-util1 lucid-updates)