» Ubuntu » Paketit

Error

two or more packages specified (libpackagekit-qt-12 lucid-updates)