» Ubuntu » Paketit

Error

two or more packages specified (libsnmp15 lucid-updates)