» Ubuntu » Paketit

Error

two or more packages specified (libstdc++6 lucid-updates)