» Ubuntu » Paketit

Error

two or more packages specified (libsvn-java lucid-updates)