» Ubuntu » Paketit

Error

two or more packages specified (libt1-5-dbg lucid-updates)