» Ubuntu » Paketit

Error

two or more packages specified (libvlc2 lucid-updates)