» Ubuntu » Paketit

Error

two or more packages specified (libwbclient0 lucid-updates)