» Ubuntu » Paketit

Error

two or more packages specified (lighttpd lucid-updates)