» Ubuntu » Paketit

Error

two or more packages specified (linux-backports-modules-compat-wireless-3.0.0-2.6.32-40-server lucid-updates)