» Ubuntu » Paketit

Error

two or more packages specified (linux-backports-modules-wireless-2.6.32-24-generic lucid-updates)