» Ubuntu » Paketit

Error

two or more packages specified (linux-backports-modules-wireless-2.6.35-lucid-server lucid-updates)