» Ubuntu » Paketit

Error

two or more packages specified (linux-backports-modules-wireless-3.0.0-lucid-generic-pae lucid-updates)